障害情報

2014/07/07(月)

(改修済み)任意のJavaScriptを実行される【CyVDB-536】

※本脆弱性は、2014 年 6 月 24 日のシステムアップデートにて改修済みです。

詳細:
攻撃者がこの脆弱性を利用した場合、サイボウズ Live にログインしているユーザーの
ウェブブラウザ上で任意のスクリプトを実行される可能性がありました。

トップへ戻る