障害情報

2014/08/22(金)

(改修済み)特定を操作をするとチャット機能を利用不能にさせられる【CyVDB-555】

※本脆弱性は、2014年7月15日のシステムアップデートにて改修済みです。

詳細:
攻撃者がこの脆弱性を利用した場合、攻撃を行ったチャットルームを
利用不能にできる可能性がありました。

トップへ戻る