障害情報

2014/08/22(金)

(改修済み)掲示板のコメント機能でXSS 脆弱性【CyVDB-553】

※本脆弱性は、2014 年7月15日のシステムアップデートにて改修済みです。

詳細:
攻撃者がこの脆弱性を利用した場合、サイボウズ Live にログインしているユーザーの
ウェブブラウザ上で任意のスクリプトを実行される可能性がありました。

トップへ戻る