障害情報

2015/10/27(火)

(改修済み)ログアウト処理を利用してDos攻撃できてしまう場合がある【CyVDB-1041】

※本脆弱性は、2015 年 10 月 15 日のシステムアップデートにて改修済みです。

詳細:
攻撃者がこの脆弱性を利用した場合、別の脆弱性と組み合わせることで
Dos攻撃ができてしまう可能性がありました。

トップへ戻る